Utrudnienia w działaniu Forumzwiń

W związku z przebudową struktury Forum mogą pojawić się przejściowe problemy z jego działaniem. Za utrudnienia przepraszamy. Jednocześnie prosimy o zapoznanie się z tym wątkiem, przed wysłaniem maila do moderatorów.

Ranking użytkowników z ostatnich 30 dni.

więcej

szukaj na forum

forum

tu znajdziesz odpowiedzi na pytania i wymienisz się doświadczeniem

wątek został zamknięty

Problem z wifi nic sie nie chce ladowac w tablecie

  •  

    Problem z wifi nic sie nie chce ladowac w tablecie (09.08.2012, 15:52)

    Witam.
    Od niedawna kupilem na allegro używany router axesstel mv410r w zestawie było wszystko oprócz kabla ethernet. Czekałem tylko na tablet goclever tab a73, który miał wrócić z gwarancji. Dzięki niemu chciałem sprawdzić czy można korzystac z wifi z routera. Wszystko w routerze było ok aż do czasu kiedy tablet powrócil. Włączyłem tablet następnie wifi, połaczylo mnie z siecia axessmv400, wszystko ok sygnal doskonaly uruchamiam przeglądarkę i........ nic się nie ładuje nawet nie widac paska ładowania . Wyszedłem na schody tam siec sasiada wifi nie zabezpieczona 2 kreski i spoko net działą ładuje strony, więc to nie wina tabletu. Diody się świecą wszystkie oprocz ethernet w routerze. W momencie gdy w tablecie odswiezam strone w przeglądarce dioda wifi w routerze na ułamek sekundy gasi się i zapala.
    No i teraz pytanie co robić????

  •  

    Odp: Problem z wifi nic sie nie chce ladowac w tablecie (09.08.2012, 16:03)

    Jeśli masz ustawiony w routerze klucz szyfrowania WPA to zmień na WEP i sprawdź.

  •  

    Odp: Problem z wifi nic sie nie chce ladowac w tablecie (09.08.2012, 16:39)

    to jest odpowiedź na post:

    Witam.
    Od niedawna kupilem na allegro używany router axesstel mv410r w zestawie było wszystko oprócz kabla ethernet. Czekałem tylko na tablet goclever tab a73, który miał wrócić z gwarancji. Dzięki niemu chciałem sprawdzić czy można korzystac z wifi z routera. Wszystko w routerze było ok aż do czasu kiedy tablet powrócil. Włączyłem tablet następnie wifi, połaczylo mnie z siecia axessmv400, wszystko ok sygnal doskonaly uruchamiam przeglądarkę i........ nic się nie ładuje nawet nie widac paska ładowania . Wyszedłem na schody tam siec sasiada wifi nie zabezpieczona 2 kreski i spoko net działą ładuje strony, więc to nie wina tabletu. Diody się świecą wszystkie oprocz ethernet w routerze. W momencie gdy w tablecie odswiezam strone w przeglądarce dioda wifi w routerze na ułamek sekundy gasi się i zapala.
    No i teraz pytanie co robić????



    Tak jak napisał zapytacz zmień sposób szyfrowania lub wyłącz całkowicie zabezpieczenia WIfi

  •  

    Odp: Problem z wifi nic sie nie chce ladowac w tablecie (09.08.2012, 18:31)

    Siec wgl nie jest zabezpieczona. Nawet nie wiem gdzie to konfigurować.

  •  

    Odp: Problem z wifi nic sie nie chce ladowac w tablecie (09.08.2012, 21:38)

    w routerze router axesstel mv410r , zerknij do instrukcji ;)

  •  

    Odp: Problem z wifi nic sie nie chce ladowac w tablecie (10.08.2012, 12:54)

    Czekajcie wpadłem na pomysł żeby kupic kabel ethernet i wejsc na knfiguracje na adres 192.168.0.1 i tam zlikwidowac filtrowanie adresow Mac. Bo moze poprzedni urzytkownik routera ustawil router do polaczenia tylko z jednym urzadzeniem. Tylko nwm czy to na tym polega bo w tablecie łaczy sie z siecia ale strony nie wczyta.

  •  

    Odp: Problem z wifi nic sie nie chce ladowac w tablecie (11.08.2012, 12:38)

    Dobra problem rozwiazalem sam. Kupilem kable ethernet podlaczylem do  kompa wszedlem na konfiguracje na adres 192.168.0.1  i nagle dziala ;) (a tak wgl sorry za brak polskich znakow pisalem z tabletu)

  •  

    Odp: Problem z wifi nic sie nie chce ladowac w tablecie (17.11.2012, 23:24)

    A jak włączyłeś wi-fi na routerze?

aktualnie na forum znajduje się 679 gości i 15 zalogowanych użytkowników