Utrudnienia w działaniu Forumzwiń

W związku z przebudową struktury Forum mogą pojawić się przejściowe problemy z jego działaniem. Za utrudnienia przepraszamy. Jednocześnie prosimy o zapoznanie się z tym wątkiem, przed wysłaniem maila do moderatorów.

Ranking użytkowników z ostatnich 30 dni.

więcej

szukaj na forum

forum

tu znajdziesz odpowiedzi na pytania i wymienisz się doświadczeniem

wątek został zamknięty

MMS

  •  

    MMS (20.01.2011, 21:35)

    Pomozcie  mi od niedawna nie moge odbierac i wysylac mms-ów zrobcie cos z tym bym mogl znow odbierac i wysylac mmsy...prosze Samsung S8300

    _________________________________
    Wątek zamykam  jako przedawniony.
    Moderator_Marta

  •  

    Odp: MMS (21.01.2011, 10:50)

    Czy ostatnio nie było zmiany np z pop na abonament lub z mix na abo? Jak rozumiem wcześniej nie było problemów. Jaki komunikat przy wysłaniu sie pojawia? czy jak ktos wysyła do Ciebie mms to dostajesz info ze jest do zobaczenia na orange.pl?

  •  

    Odp: MMS (23.01.2011, 15:48)

    Witam, mam ten sam problem. Przy wysyłaniu pojawia się komunikat "Wysłanie nieudane", a przy próbie otworzenia otrzymanej wiadomości "Wiadomość wygasła", dostaję również smsa z informacją o nowym MMSie do zobaczenia na orange.pl. Mój aparat to Alcatel OT 808. Kupiłam go w Anglii,ale wcześniej nie było żadnych problemów.
    Bardzo proszę o pomoc.

  •  

    Odp: MMS (27.01.2011, 10:32)

    Ja tak miałam w HTC-powód był prozaiczny.Wymieniłam kartę sim bo była,,zjechana,, i jest ok.

  •  

    Odp: MMS (27.01.2011, 10:59)

    to jest odpowiedź na post:

    Witam, mam ten sam problem. Przy wysyłaniu pojawia się komunikat "Wysłanie nieudane", a przy próbie otworzenia otrzymanej wiadomości "Wiadomość wygasła", dostaję również smsa z informacją o nowym MMSie do zobaczenia na orange.pl. Mój aparat to Alcatel OT 808. Kupiłam go w Anglii,ale wcześniej nie było żadnych problemów.
    Bardzo proszę o pomoc.


    Jeżeli nie było wcześniej problemów to prawdopodobnie ustawienia wyslij ustawienia z tego linku
    Zrestartuj telefon i sprawdz. 

  •  

    Odp: MMS (27.01.2011, 16:07)

    witam :)Od niedawna mam ten sam problem ze nie moge wysylac i odbierac mmsow ale wczesniej bylo wszyskto ok..Robilam juz ustawienia mmsow i internetu tak jak mowili w orange i nic!!!Sami nie wiedzieli dlaczego jak ustawienia sa dobre.Jedynie zostal mi serwis moze cos tam zrobia :)

  •  

    Odp: MMS (09.02.2011, 10:29)

    Mam ten sam problem. Co ci poradzili?

  •  

    Odp: MMS (12.02.2011, 14:54)

    ja mam ten sam problem i nie jest to wina telefonu kartę wkładałem do kilku modeli i efekt ten sam albo że nie powiodło sie wysłanie albo że zapraszają na stronę orange. może wymiana sim coś pomoże bo swoją mam już 2 lata i swoje przeszła

  •  

    Odp: MMS (15.02.2011, 14:46)

    Mam ten sam problem, mam od miesiąca XPERIEX8 , po 1 nie kumam tej nowej taryfy Delfin, przedtem miałam mixsa teraz abonament , kasa leci jak diabli, konfiguracji nie ma , mms też nie moge wysyłać na dodatek jak bym mogła to za to dodatkowo leci kasa poza abonamentem , koszmar . Do kitu taka taryfa, chcę starą

  •  

    Odp: MMS (15.02.2011, 14:54)

    Jeżeli ustawienia są poprawne i w innym telefonie równiez wystepuje problem moze to być wina usługi warto wówczas zadzwonic do BOK i poprosić aby zrestartowali usługę czasmi potrafi sie "zawiesic" szczególnie przy migracji miedzy mix a abonament lub oferta na karte i przejściem na mix czy abonament. Po resecie usługi trzeba wył i ponownie właczyc usługe i sprawdzic czy działa.

aktualnie na forum znajduje się 877 gości i 22 zalogowanych użytkowników