Kontakt do moderatorówzwiń

Prosimy o zapoznanie się z tym wątkiem, przed wysłaniem maila do moderatorów.

Ranking użytkowników z ostatnich 30 dni.

więcej

szukaj na forum

forum

tu znajdziesz odpowiedzi na pytania i wymienisz się doświadczeniem

Problem z konfiguracja Livebox 2.0

  •  

    Problem z konfiguracja Livebox 2.0 (17.07.2012, 21:54)

    Witam, mam problem z konfiguracją liveboxa 2.0 i modemem usb do niego sagem xg762N. Nie moge polaczyc sie z internetem, problem wystepuje po wymianie starego liveboxa na nowy. Co dokladnie nalezy zrobic zeby usluga działała poprawnie? Jakie sterowniki zainstalowac? Dodam, że nie mogę połaczyć się również ze stroną wskazaną tutaj - http://www.orange.pl/kid,4000377158,id,4002317326,title,Livebox-20-konfiguracja-polaczenia-z-Internetem,helparticle.html?selectedTerminal=Livebox+2.0&selectedProducer=Livebox&containerShortName=esupport_modems_b2c  W systemie nie wykrywa mi żadnego połączenia internetowego, dodam że z kartą sieciową jest wszystko ok.

  •  

    Odp: Problem z konfiguracja Livebox 2.0 (17.07.2012, 21:57)

    Jak masz poprawnie zainstalowany adapter Sagem XG762N to powinieneś mieć widoczne sieci bezprzewodowe. Powinno być widoczne również "połączenie sieci bezprzewodowej" w Panelu sterowania/Połączenia sieciowe . Jeśli tego nie masz, to jest problem po stronie komputera i dalej nic nie zrobisz.

  •  

    Odp: Problem z konfiguracja Livebox 2.0 (17.07.2012, 22:20)

    to jest odpowiedź na post:

    Jak masz poprawnie zainstalowany adapter Sagem XG762N to powinieneś mieć widoczne sieci bezprzewodowe. Powinno być widoczne również "połączenie sieci bezprzewodowej" w Panelu sterowania/Połączenia sieciowe . Jeśli tego nie masz, to jest problem po stronie komputera i dalej nic nie zrobisz.



    Instaluję z płyty sterownik sagema, ale nic się nie dzieje. Po podłączeniu internetu zaraz po przyniesieniu liveboxa 2.0 internet działał, ale tylko gdy włożyło się płytę ze sterownikami do niego. Po próbie zainstalowania sterowników do sagema by o nie nie wołał padło wszystko i nie wiem jak wrócić do punktu wyjścia czy też prawidłowego działania usługi

aktualnie na forum znajduje się 1295 gości i 28 zalogowanych użytkowników